Antwortfenster öffnet sich nicht im gewohnten Stil

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Antwortfenster öffnet sich nicht im gewohnten Stil

      Heyo an alle!

      Ich weiß nicht ob vielleicht jemand anders das Problem auch schon hat/hatte, aber am Laptop besteht bei mir seit heute iwie das Problem, dass ich nicht die Schnellantwortfunktion nutzen kann, wo Texte bearbeitet, Bilder eingefügt, Spoiler erstellt usw werden können, sondern ich automatisch in das extra Fenster für neue Antworten ohne diese Funktionen weitergeleitet werde. Voll ärgerlich, da ich es ja eigentlich immer so mache, dass ich meine Texte auch farbig markiere, fett oder kursiv schreibe etc und jetzt geht das nicht mehr, weil ich iwie nicht mehr auf diese Tool zugreifen kann...? Ich verstehe nur Bahnhof, hab ich unabsichtlich etwas umgestellt?

      Ahja, Smileys gehen dadurch ja auch ned zum einfügen, also einfach den mit dem schwebenden Fragezeichen vorstellen.

      Kann mir jemand helfen?




      i constantly feel like i am stuck in the wrong timeline

    • Welchen Browser benutzt du? Bei mir ist das bei Firefox seit was weiß ich wann auch so, keine Ahnung woran das liegt, aber nen anderen Browser zu benutzen hat bei mir das Problem gelöst
      01001000 01100101 01110010 01100101 00100000 01110100 01101111 00100000 01100100 01100101 01110011 01110100 01110010 01101111 01111001 00100000 01110100 01101000 01100101 00100000 01110111 01101111 01110010 01101100 01100100